Forum: mKlienci

logowanie

Witam.
Mam taki problem: Po kliknięciu na logowanie następuje wczytywanie strony mB, które trwa u mnie ok. 5 min. Wydaje mi się, że to zbyt długo. Mam IE 6pl.
W zaawansowanych/zabezpieczenia mam zaznaczone- opróżnij folder tymczasowych plików internetowych podczas zamykania przeglądarki.
Czy to może być przyczyną zbyt długiego w/g mnie logowania. Czy bezpieczne będzie jeśli usunę zaznaczenie w tym miejscu. A może są inne przyczyny takiego stanu rzeczy.
Uprzejmie proszę o radę, co i gdzie zmienić, aby było szybciej i bezpiecznie.
Pozdrawiam zenon


Odpowiedzi

Zmień widok

8

brak grupy

zenon napisał(a):
>
> Mam taki problem: Po kliknięciu na logowanie następuje
> wczytywanie strony mB, które trwa u mnie ok. 5 min. Wydaje mi
> się, że to zbyt długo. Mam IE 6pl.


Hej.
Nie tylko u Ciebie.
Ja łaczę się przez SDI (router), win Me, IE 5.5
Strona do logowania także nie może mi się załadować. Niestety - nigdy!
Dostałem odpowiedz z mbank iż mam coś zle skonfigurowane w IE lub mam zabroniony dostęp przez Administratora sieci. Ale wiem, że wszystko jest ok - bo sam sobie ustawiam uprawnienia. Dodam, że z innymi zabezpieczonymi stronami łaczę się bez problemu.
Pewnie niewielki będzie odsetek osób z tym problemem bo one nie mogą założyć strony i poszli gdzie indziej. Ja natomiast z pracy łaczę się bez problemu a z domu tylko przez modem.
Może jeszcze ktoś podsunie jakiś pomysł by odpalić połaczenie przez SDI???


Pozdrowienia
Arecki


Witam.
Nie wypowiadasz się na temat zaznaczenia w zaawans./zabezpiecz. o czym pisalem.
Moze to jednak to. Sprawdź u siebie , czy masz to zaznaczone. Na logike to jest to, ale głowy nie dam. Każdorazowo muszą się wgrywać od nowa cookisy mB i dlatego to tyle trwa. Over.zenon


Witam,
U mnie wczytywanie stron mBankowych tez trwa bardzo dlugo, wczoraj czekal 20 minut i sie nie doczekalem :-( Teraz bede dzwonil na mLinie, nie mam czasu czekac :-)
Jak to cale wczytywanie trwa dlugo, to pojawai sie czasem pytanie, czy chce aby zostaly wysweitnlone informacje, ktore nie sa bezpieczne :-)
Czy to ma zwiazek z cookisami? Na pewno ni chodzi o o wolne polaczenie, bo nawet jak wszystko "idzie" szybko, to mBank sie slimaczy. Ale tak jest tylko czasami, zdarza sie, ze wszsytko jest ok :-)


Janusz


Witam.
Chyba sam rozwiązałem problem długości czasu logowania met. prób i błędów.
Sprawdziłem to z cokisami. Jak miałem zaznaczone w narzędzia/ zaawans/zabezpiecz. - opróżniaj folder tymcz. plików inter. - to się ślimaczyło logowanie, jak to odptaszylem (usunałem zaznaczenie) to logowanie szło migiem. Pozostaje pytanie - na ile to jest bezpieczne? Oczekuję na nie odpowiedzi kogoś z informatyków mBanku.
Byłbym bardzo kontent, gdyby to stało się szybko.
Pozdrawiam Zenon


brak grupy

Nie mam żadnych problemów z dostępem przez SDI, pomyka aż miło. Korzystam z DNS tp sa i własnego proxy serwera. System Win98, IE 6.0 ze wszystkimi możliwymi łatami, komputer Pentium 166MMX/128 MB.

Być może należy dopisać "z palca" w konfiguracji sieci adres serwera DNS i wyłączyć korzystanie z serwera proxy w przeglądarce przy połączeniach do mBanku. Albo wprost przeciwnie - wpisać, że chcesz z takiego serwera korzystać, ale z moich doświadczeń wynika, że w3cache.tpnet.pl nie jest serwerem godnym polecenia.

Trzymanie w cache'u komputera treści szyfrowanych stron nie jest rozwiązaniem najbezpieczniejszym, jednak jeśli jest to wyłącznie Twój komputer i masz dobrego firewall'a i program antywirusowy chroniący przed koniami trojańskimi, to można zaryzykować rozwiązanie Zenona bez większych obaw.

Pozdrawiam


brak grupy

Hej.
Próbowałem już wszystkie ustawienia i dalej nie działa. Nawet czekałem ponad 1h :-)
Sieć jest podpięta przez router Asmaxa IAS660. Co zabawniejsze to działają wszelkie inne strony (np Inteligo) oraz szyfrowane strony mbanku - np zakładanie rachunku. Nie działa tylko ta strona logowania......
Wpadłem teraz na pomysł sprawdzenia tego od sąsiada - wyjscie na świat ma to samo.....
Pozdrowienia
Arecki


brak grupy

Podziel się zdobytymi doświadczeniami z tego eksperymentu.
Ewentualnie możemy przenieść się z próbami rozwiązania Twojego problemu na priv'a, może coś wspólnie wymyślimy i przedstawimy gotowy przepis. W razie czego udostępnię Ci swój serwer proxy, może to z tym jest problem.

Pozdrówka


brak grupy

Hej
Mbank od sąsiada działa. Musze mieć coś nakopane w systemie, ponieważ nie chce mi strona chodzić ani pod IE ani pod Operą.... Większość ustawień internetowych już sprawdzałem, a jak znajdę trochę czasu to może przeinstaluję sobie system - ale bardzo mi się nie chce :-)
Pozdrowienia
arecki